๐Ÿ‘‰ WordPress 3.3.2 (Beveiligingsupdate) - Nu upgraden

30 Hulpmiddelen om effectieve invoegpagina's voor Opt-In te maken

We hebben zojuist de melding in ons dashboard gezien om WordPress te upgraden naar de nieuwste versie 3.3.2. Nacin heeft het op het WordPress-blog aangekondigd. WordPress 3.3.2 is een beveiligingsupdate voor alle vorige versies.

Drie externe bibliotheken bevatten ontvangen WordPress beveiligingsupdates inclusief Plupload, SWFUpload en SWFObject. Deze versie behandelt ook het escalatieprobleem met beperkte bevoegdheden, het beveiligingslek met betrekking tot cross-site scripting bij het klikken op URL's en cross-site scriptingkwetsbaarheden in omleidingen na het plaatsen van opmerkingen in oudere browsers. Vijf andere bugs zijn ook opgelost in WordPress 3.3.2. U kunt het volledige changelog bekijken voor meer details.

Waar wacht je op? Upgrade NU uw sites!

Like this post? Please share to your friends:
Geef een reactie

;-) :| :x :twisted: :smile: :shock: :sad: :roll: :razz: :oops: :o :mrgreen: :lol: :idea: :grin: :evil: :cry: :cool: :arrow: :???: :?: :!: